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Introduction
This is a guide to the email client, Outlook 
Express, version 6 ( The version number is 
given on the splash screen, and on the 
About Microsoft Outlook Express 
message window, which is on the Help 
menu ). It’s probably more of a reference 
guide, than an introduction.

There are a large number of configuration 
options for Outlook Express. In the 
Configuration section at the end of this 
document, there is a recommended set of 
options. To simplify this guide, it’s 
assumed that your copy of Outlook 
Express has this configuration.

Throughout this guide, there are keystroke 
alternatives to using the mouse. It’s quite 
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straightforward to use Outlook Express 
without any use of a mouse. In particular, 
the shortcuts for moving around the 
window can be very useful when using a 
screen magnifier. Instead of having to 
scroll around, hunting for another part of 
the window, you can type in a shortcut to 
move there, and the screen magnifier will 
move as well. 
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Main Window

The components of the window

Menu bar

Toolbar

Folder bar

Folders list

Contacts list

Messages list

Status bar
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The components of the main window are:

• Menu bar.

• Toolbar.

• Folder bar. This displays the name of 
the folder which is selected in the 
Folders list. It also provides some 
space between the toolbar and the lists 
below.

• Folders list. One folder is always 
selected, and the messages in this 
folder are displayed in the Messages 
list. This list of folders includes:

 Inbox. For incoming messages.

 Outbox. A waiting area for outgoing 
messages.
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 Sent Items. After you send a 
message, a copy in placed in this 
folder.

 Deleted Items. When you delete a 
message from a folder ( except this 
folder ), a copy is saved here, just in 
case you change your mind.

 Drafts. This contains messages 
either that you were working on 
when the computer crashes, or that 
you save from a new message 
window to send later.

• Messages list. This displays the 
messages in the folder which is 
selected in the Folders list.

 Unread messages are displayed in 
bold, and the icon on the left of the 
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sender is not an open envelope ( I 
think it’s meant to be a piece of 
paper and an envelope ).

 If the message contains 
attachments, then there is a 
paperclip on the left of the sender.

 The messages are normally sorted 
by the date on which they received, 
with the most recent message at the 
top. However, they can be sorted by 
other fields, and in either ascending 
or descending order — either click a 
field at the top of the Messages list, 
or use Sort By  on the View menu. 

• Contacts list. This displays the 
contacts in the address book. It is often 
easier to use this list, rather than the 
address book.
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• Status bar. This displays the both total 
number and the number of unread 
messages in the Messages list.

Moving around the main window

• As for any window, to move to the 
menu bar press ALT, and to leave it, 
press ESC.

• You can move between the Folders list, 
Messages list, Contacts list, then back 
to the Folders list etc. by pressing TAB. 
You can move in the opposite direction 
between these lists by pressing 
SHIFT + TAB.

• You can move up and down any of the 
lists using the UP and DOWN 
ARROWS, HOME and END.
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You can also use the first letter of an 
item in a list to quickly move to that 
item. For example, if you’re in the 
Contacts list and you want to find the 
contact Ken Leckie, then press K one 
or more times until this contact is 
selected.

Reading email

Receiving messages

• When you start Outlook Express, it 
downloads any new messages from 
your ISP ( If you have a dial-up 
connection, you will be prompted to 
connect to the internet ).
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• If you want to check for new messages 
at any other time, click Send and 
Receive on the toolbar ( or 
CTRL + M ).

• If you have a broadband connection, 
the program will automatically check for 
new messages every 5 minutes ( this 
time is set on the General page of the 
Options dialog — see the Configuration 
section of this guide ).

Opening a message

1. Select a folder in the Folders list ( this 
will often be the Inbox ).

2. Double click a message in the 
Messages list ( or select a message, 
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then press ENTER ). A message 
window opens.

Viewing message window

• To adjust the text size, set the Text 
Size in the View menu.

• To print the message, select Print from 
the File menu ( or CTRL + P ).

• To open or save an attachment, see 
the following sections.

• To delete the message, press the 
Delete button on the toolbar, or select 
Delete Message from the File menu.

• To read another message, you don’t 
have to go back to the main window:
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 To read the next message in the 
Messages list, press Next on the 
toolbar ( or CTRL + FULL STOP ).

 To read the previous message in the 
Messages list, press Previous on 
the toolbar ( or CTRL + COMMA ).

• To close the message window, press 
ESC.

Opening an attachment

In the message window:

1. Double click the attachment ( or press 
TAB a number of times until the 
attachment is selected, then press 
ENTER )

2. In the Mail Attachment window, which 
checks whether you want to open the 
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file, click Open ( or press SHIFT + 
TAB, then ENTER ). If you get fed up 
with this window appearing, you can 
uncheck: Always ask before opening 
this type of file ( TAB to the checkbox, 
and press SPACEBAR ).

Saving an attachment

In the message window:

1. Right click the attachment, and select 
Save As from the menu.

2. A Save Attachment As dialog opens 
to let you select a folder and filename.
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Sending email

Opening a new message window

Choose one of the following:

• From a contact. Double click a contact 
in the Contacts list ( or select a contact 
and press ENTER ). A New Message 
window opens with the contact’s email 
address already in the To: field.

• Replying to an email.

 In the main window. Select a 
message in the Messages list, and 
from the Message menu, select 
Repy to Sender ( or CTRL + R ).

14



 In a reading message window. From 
the Message menu, select Reply to 
Sender ( or CTRL + R ).

A New Message window opens, with 
the contact’s email address in the 
To: field, and Re: something in the 
Subject: field.

• New message from scratch. From the 
File menu, select New  Mail Message 
( or CTRL + N ).

New Message window

• You can move between the To:, Cc:, 
Subject: and message fields using 
TAB. To move between these fields in 
the opposite direction, use 
SHIFT + TAB.
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• Adding an attachment. See the 
following section.

• To check the spelling, click Spelling on 
the toolbar ( or F7 )

• To send the message, click Send on 
the toolbar, or Send Message on the 
File menu ( or ALT + S ). If you have a 
dial-up connection, you will be 
prompted to connect to the internet.

• To save the message in the Drafts 
folder, so you can send it later, click 
Save on the File menu ( or CTRL + S ).

Adding an attachment

In the New Message window:
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1. From the Insert menu, select File 
Attachment.

2. The Insert Attachment window opens. 
Browse to the file you want to attach, 
and press ENTER.

Contacts list

Add sender to contacts list

Right click on a message in the Messages 
list, and select Add Sender to Address 
Book.

Add new contact

1. From the File menu, select 
New  Contact.
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2. The Properties window for the contact 
opens. Fill in the first and last names, 
the email address ( and optionally the 
other fields ).

3. Press ENTER to OK the dialog box.

Edit a contact

1. Right click a contact on the Contacts 
list, and select Properties ( or select 
the contact and press ALT +  ENTER ).

2. The Properties window opens. Click on 
the Name tab ( or press CTRL + TAB ).

 The First and Last Names etc. can 
be edited in the usual manner.

 To edit the email address, select the 
current email address, press the 
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Edit button to the right, and then 
type in the new address.

3. Press Enter to OK the dialog box.
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Housekeeping

Deleting messages

• To delete a message in the main 
window, select the message in the 
Messages list, and press Delete.

• To delete a message in the viewing 
message window, press the Delete 
button in the toolbar or select Delete 
Message from the File menu.

• To move a message from the Deleted 
Items folder back to the Inbox: right 
click the message in the Messages list, 
and select Move to Folder. In the 
Move window which appears, select 
the Inbox, and press OK.
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• To delete messages completely, delete 
them in the Deleted Items folder.

Configuration
This is the recommended configuration for 
Outlook Express. The rest of this guide 
assumes that your copy of Outlook 
Express has this configuration.

Main window layout

In the Layout dialog which is on the View 
menu of the main window:

• In the Basic section, all the 
components should be checked apart 
from the Outlook Bar and the Views 
Bar.

21



• In the Preview Pane section, the Show 
preview pane should be unchecked.

Options dialog

In the Options dialog which is on the 
Tools menu of the main window:

• General page

 In the General section, When 
starting, go directly to my ‘Inbox’ 
folder — set to checked.

 In the Send/Receive Messages 
section, Send and receive 
messages at startup — set to 
checked.

 In the Send/Receive Messages 
section, Check for new messages 
every — If you have a broadband 
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connection set to checked, and set 
the time to 5 minutes. For a dial-up 
connection set to unchecked.

• Send page

 In the Sending section, Save copy 
of sent messages in the ‘Sent 
Items’ folder — set to checked.

 In the Sending section, Send 
messages immediately — set to 
checked.

 In the Sending section, Reply to 
messages using the format in 
which they were sent — set to 
unchecked.

 In the Mail Sending Format section 
— check the HTML radio button.

• Compose page
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In the Compose Font section, the font 
size and font for mail is shown. The 
default values for these are 9pt Arial. 
To change these press the upper Font 
Settings button on the right hand side. 
In the Font window which appears, set 
the font size to one of these values: 14, 
18, or 24, and press ENTER. ( There is 
a bug here — you can set the font to a 
wide range of sizes in this dialog, but 
they are rounded to one of the above 
values in the New message window. )

• Security page

In the Virus Protection section, Do not 
allow attachments to be saved or 
opened that could potentially be a 
virus — set to unchecked. Leave this 
to your anti-virus program.
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• Connection page

In the Dial-up section, Hang up after 
sending and receiving — set to 
checked. Obviously, this only applies if 
you have a dial-up connection.

• Maintenance page.

In the Cleaning Up Messages section, 
Empty messages from the ‘Deleted 
Items’ folder on exit — set to 
unchecked.
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